<!DOCTYPE html>
<html>
  <head  >
    <link rel="preconnect" href="https://g0.iggcdn.com" /><link rel="preconnect" href="https://g1.iggcdn.com" /><link rel="preconnect" href="https://g2.iggcdn.com" />
      <meta name="viewport" content="width=device-width, initial-scale=1.0">


    <link rel="stylesheet" media="screen" href="https://g0.iggcdn.com/assets/select2/select2-38780fb5cf970ef197cc992d8f4052cc9607066a4390c6356a49f85c0c4407dd.css" />
    <link rel="stylesheet" media="screen" href="https://g1.iggcdn.com/assets/angular-motion/angular-motion-73d2902ef528dee5155e9ca9496bfca0718b4462ff4890b142129741e5914a5a.css" />
      <link rel="stylesheet" media="screen" href="https://g2.iggcdn.com/assets/site/fonts-4bad5139ba2fa12a28f46d9939e3068dfb3f31f880ecd0945cb17ea08d6bc3ed.css" />
      <link rel="stylesheet" media="screen" href="https://g0.iggcdn.com/assets/site/common-b30c5ba4dbefff99c7e8944ecb275875f16045900456d017a62375f29575a701.css" />
      <link rel="stylesheet" media="screen" href="https://g1.iggcdn.com/assets/site/campaign_page_next-622ede96f6009da8fcc5722f79df4e1ad784dba8ce32b01ac668da0905919a9f.css" />


    <meta charset="utf-8"/>

    <title>Klove Knob - Just talk and cook, guess no more! | Indiegogo</title>

  <link rel="apple-touch-icon-precomposed" href="https://g1.iggcdn.com/assets/favicon/apple-touch-icon-180x180-precomposed-9b864e6c1a59c21ad55927ab2ebab65c2081871d087e1bc4ccea44708573c3c4.png" sizes="180x180" />
  <link rel="apple-touch-icon-precomposed" href="https://g2.iggcdn.com/assets/favicon/apple-touch-icon-152x152-precomposed-4a45d1ec3a21dd361a8de4e94638aaa881712e72c7d2cd2ebb3b9753f56045e3.png" sizes="152x152" />
  <link rel="apple-touch-icon-precomposed" href="https://g0.iggcdn.com/assets/favicon/apple-touch-icon-144x144-precomposed-7fe2a2eb3dee207449727390afce2e9a21d78c0d08c269ddeb2a5cf24a3228a0.png" sizes="144x144" />
  <link rel="apple-touch-icon-precomposed" href="https://g1.iggcdn.com/assets/favicon/apple-touch-icon-120x120-precomposed-309380eccdc9987415d22ec901af49ec5eb6d7b9e778973a7ad4214d682c632d.png" sizes="120x120" />
  <link rel="apple-touch-icon-precomposed" href="https://g2.iggcdn.com/assets/favicon/apple-touch-icon-114x114-precomposed-09d3b30ba487eb4390f97afc1db56c1c7aceed5e9dd146e682d268de24963e26.png" sizes="114x114" />
  <link rel="apple-touch-icon-precomposed" href="https://g0.iggcdn.com/assets/favicon/apple-touch-icon-72x72-precomposed-02a048164d4a78673544b57180db77407e5a422082de6e731672d8a5db7d54fa.png" sizes="72x72" />
  <link rel="apple-touch-icon-precomposed" href="https://g1.iggcdn.com/assets/favicon/apple-touch-icon-57x57-precomposed-abb1324ce586db080906f8580649cea97d371bea02cdc98542240a711e74ed70.png" sizes="57x57" />

  <link rel="icon" type="image/png" href="https://g2.iggcdn.com/assets/favicon/favicon-32-4dfcba8dfbe628f9065885bcfd163ad0e7ff6629c72ec0efdd839c081bb5608e.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://g0.iggcdn.com/assets/favicon/favicon-48-f934c778a81cdbd30d8b1c30bcd93fd8e9297e7a93429766ecc18041fbad17df.png" sizes="48x48" />
  <link rel="icon" type="image/png" href="https://g1.iggcdn.com/assets/favicon/favicon-64-f86781f1d221c3eea847e861d0b2b631f0cd49bbdb2cac0b0ed052664fa2380c.png" sizes="64x64" />

  <!--[if IE]>
  <link rel="shortcut icon" type="image/x-icon" href="https://g2.iggcdn.com/assets/favicon/favicon-90d3c923beb1c7f5d79ef8f20a8d030073bcc09886eabc70d3febbe9c2ecf217.ico" />
  <meta name="msapplication-TileColor" content="#FFFFFF">
  <meta name="msapplication-TileImage" content="https://g0.iggcdn.com/assets/favicon/apple-touch-icon-144x144-precomposed-7fe2a2eb3dee207449727390afce2e9a21d78c0d08c269ddeb2a5cf24a3228a0.png">
  <![endif]-->



<meta name="language" content="en" />
<meta name="description" content="Smart stove knob that knows and tracks cook time. Uses Alexa/Google Home to voi | Check out &#39;Klove Knob - Just talk and cook, guess no more!&#39; on Indiegogo." />
<meta name="keywords" content="fundraising, crowdfunding ideas, raise money online, crowdfunding, fundraising ideas, crowdfunding sites, Indiegogo, easy fundraising, film crowdfunding, hardware crowdfunding, fundraisers, other, Home, Pittsburg, Pennsylvania, United States" />

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="QYpjppIsQtpWnX7wJp0Cqxa7sWgdG/MSGCexUGlFl8pEvJLYWlh1CFdtd/nWXA6UPF2umZeXguphjLwWw+Yh3w==" />

<meta property="fb:app_id" content="2392863781"/>
<meta property="og:site_name" content="Indiegogo"/>
<meta property="og:type" content="indiegogo:campaign"/>
<meta property="og:title" content="Klove Knob - Just talk and cook, guess no more!"/>
<meta property="og:description" content="Smart stove knob that knows and tracks cook time. Uses Alexa/Google Home to voice out recipes. | Check out &#39;Klove Knob - Just talk and cook, guess no more!&#39; on Indiegogo." />
<meta property="og:image" content="https://c1.iggcdn.com/indiegogo-media-prod-cld/image/upload/c_fill%2Cf_auto%2Ch_630%2Cw_1200/v1500550558/wreymdjw0dfuodhdr3ii.jpg"/>
<meta property="og:image:secure_url" content="https://c1.iggcdn.com/indiegogo-media-prod-cld/image/upload/c_fill%2Cf_auto%2Ch_630%2Cw_1200/v1500550558/wreymdjw0dfuodhdr3ii.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="og:url" content="https://www.indiegogo.com/projects/2156964"/>
<meta property="indiegogo:by" content="https://www.indiegogo.com/individuals/4698004"/>
<meta property="og:locale" content="en_US"/>
<meta property="fb:profile_id" content="1121664993"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@indiegogo">
<meta name="twitter:domain" content="https://www.indiegogo.com/">
<meta name="twitter:app:name:iphone" content="Indiegogo" />
<meta name="twitter:app:id:iphone" content="752234889" />
<meta name="twitter:app:url:iphone" content="indiegogo://campaigns/2156964" />
<meta name="twitter:title" content="Klove Knob - Just talk and cook, guess no more!"/>
<meta name="twitter:description" content="Smart stove knob that knows and tracks cook time. Uses Alexa/Google Home to voice out recipes."/>
<meta name="twitter:image" content="https://c1.iggcdn.com/indiegogo-media-prod-cld/image/upload/c_fill,f_auto,h_630,w_1200/v1500550558/wreymdjw0dfuodhdr3ii.jpg">
<meta name="twitter:creator" content="@IOKLabs">
<link rel="alternate" href="android-app://com.indiegogo.android/https/indiegogo.com/projects/klove-knob-just-talk-and-cook-guess-no-more/andr"/>
<meta name="sailthru.tags" content="category home,category tech innovation,region as-in,stage prototype" />
<meta name="sailthru.author" content="Bahubali Shete" />
<meta name="sailthru.date" content="2017-08-08T05:54:47-07:00" />
<meta name="sailthru.expire_date" content="2018-07-06T18:30:13-07:00" />
<meta name="sailthru.description" content="Smart stove knob that knows and tracks cook time. Uses Alexa/Google Home to voice out recipes." />
<meta name="sailthru.image.full" content="https://c1.iggcdn.com/indiegogo-media-prod-cld/image/upload/b_white,c_fill,f_auto,h_630,w_1200/v1502317924/re6s0bvyrx2tpxnpwvek.jpg" />
<meta name="sailthru.image.thumb" content="https://c1.iggcdn.com/indiegogo-media-prod-cld/image/upload/c_fill,f_auto,h_240,w_240/v1500559672/iyymboe6ugfh8vonsiqf.jpg" />
<meta name="sailthru.title" content="Klove Knob: Just Talk and Cook, Guess No More!" />
<meta name="sailthru.project_title" content="Klove Knob: Just Talk and Cook, Guess No More!" />
<meta name="sailthru.project_description" content="Smart stove knob that knows and tracks cook time. Uses Alexa/Google Home to voice out recipes." />
<meta name="sailthru.project_id" content="2156964" />
<meta name="sailthru.last_spidered_on" content="20180606" />
<meta name="sailthru.project_type" content="campaign" />
<meta name="sailthru.clickthrough_url" content="https://www.indiegogo.com/projects/klove-knob-just-talk-and-cook-guess-no-more" />
<meta name="sailthru.marketing_image" content="https://c1.iggcdn.com/indiegogo-media-prod-cld/image/upload/b_white,c_fill,f_auto,h_630,w_1200/v1502317924/re6s0bvyrx2tpxnpwvek.jpg" />
<meta name="sailthru.promotable" content="no" />
<meta name="sailthru.gogofactor_90_plus" content="no" />
<meta name="sailthru.gogofactor_95_plus" content="no" />
<meta name="sailthru.gogofactor_98_plus" content="no" />
<meta name="sailthru.premium" content="no" />
<meta name="sailthru.curated" content="no" />
<meta name="sailthru.low_quality_assets" content="no" />
<meta name="sailthru.funding_period" content="standard" />
<meta name="sailthru.pct_funded" content="95" />
<meta name="sailthru.contributions" content="50-250" />
<meta name="sailthru.gogofactor_percentile" content="1" />
<meta name="sailthru.displayed_top_level_category" content="Tech & Innovation" />
<meta name="sailthru.displayed_category" content="Home" />
<meta name="sailthru.displayed_pct_funded" content="96%" />
<meta name="sailthru.displayed_contributions" content="247" />
<meta name="sailthru.displayed_days_left" content="1 day left" />
<meta name="sailthru.displayed_merchandising" content="" />

<link rel="canonical" href="https://www.indiegogo.com/projects/klove-knob-just-talk-and-cook-guess-no-more"/>



<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/announcements/klove-knob-just-talk-and-cook-guess-no-more?agent_type=Project" />

    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','//connect.facebook.net/en_US/fbevents.js');

  fbq('init', '1457709454497339');
  fbq('init', '1701453563448240');
</script>

<noscript>
  <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1457709454497339&ev=PageView&noscript=1"/>
  <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1701453563448240&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    <div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2392863781',
      version    : 'v2.8',
      channelUrl: 'https://www.indiegogo.com//channel.html', // Channel File for x-domain communication
      status: true, // check the login status upon init?
      cookie: true, // set sessions cookies to allow your server to access the session?
      xfbml: true
    });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;

    js.async = !0;

    var fbLocale = {'en': 'en_US', 'fr': 'fr_FR', 'de': 'de_DE', 'es': 'es_ES'}['en'];
    js.src = "//connect.facebook.net/" + fbLocale + "/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>


    

    <script>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</script>

    <link href="https://fonts.googleapis.com/css?family=Domine" rel="stylesheet">

  </head>
  <body class="locale-en" konami> 


    <script src="https://js.stripe.com/v2/"></script>
    <script src="https://js.stripe.com/v3/"></script>
    
    

    <div ng-app="campaignPage.next" ng-strict-di>
          <div class="leftNavLayout ">
            <div class="leftNavLayout-main">
              




<div id="headerNav-indiegogo" header-nav>
  <a class="skipLink" tabindex="0" target="_self" href="#main">Skip to main content</a>
<nav class="siteHeader hidden-xs hidden-sm" gogo-test="header" role="navigation" aria-label="Main menu">
  <div class="siteHeader-content">
    <div class="siteHeader-content-left">
      
<a class="siteLogo siteHeader-logo" href="/">    <svg class="" aria-label="Indiegogo Logo" role="img"><use xlink:href="#IGG_Logo" /></svg>
</a>

<div class="siteHeader-links">
  <div class="explore">
    <a
      href="/explore"
      class="siteHeader-link exploreLink"
      aria-haspopup="true"
      gogo-test="explore_link"
      tabindex="0"><span>Explore</span>    <svg class="" aria-label="Down Arrow Icon" role="img"><use xlink:href="#down-caret" /></svg>
</a>
    <header-explore-menu class="exploreMenu" gogo-test="explore_menu" aria-label="Explore menu" role="menu" tabindex="0"></header-explore-menu>
    <div class="exploreMenu-mask"></div>
  </div>
  <a class="siteHeader-link whatWeDoLink" href="/about/what-we-do">What We Do</a>
</div>

      <header-search></header-search>
    </div>
    <div class="siteHeader-content-right">
      <div class="siteHeader-links">
  <a class="siteHeader-link" href="/how-it-works">For Entrepreneurs</a>
  <a data-event-on="click" data-event-name="start_a_campaign_click" data-event-source-controller="projects" data-event-source-action="show" data-event-ga-event-category="site_header" data-event-ga-event-action="start_a_campaign_click" class="siteHeader-link" href="/campaigns/new">Start a Campaign</a>
    <header-user-menu class="siteHeader-links"></header-user-menu>
</div>

    </div>
  </div>
</nav>

  <header-mobile></header-mobile>
</div>

  


<div class=" hidden" header-flash-container in-generosity="false">
</div>


              




<campaign-page></campaign-page>


              <div class="footer">
  <div class="container">
    <div class="footer-quickLinks-signUp">
      <section class="quickLinksSection">
  <div class="quickLinksSection-col">
    <div class="quickLinksSection-header">Explore</div>
    <a class="quickLinksSection-link" href="https://www.indiegogo.com/about/what-we-do">What We Do</a>
    <a class="quickLinksSection-link" href="https://www.indiegogo.com/explore/all?project_type=campaign">Funding</a>
    <a class="quickLinksSection-link" href="https://www.indiegogo.com/explore/all?project_type=product">Marketplace</a>
    <a class="quickLinksSection-link" href="https://equity.indiegogo.com/?referral_code=iggfooter&amp;utm_campaign=equity&amp;utm_content=&amp;utm_medium=igg.com&amp;utm_source=footer">Investing</a>
      <a class="quickLinksSection-link" href="https://www.gofundme.com/?pc=igg-gfm-v1&amp;utm_source=igg-part&amp;utm_medium=referral&amp;utm_content=cause-pg&amp;utm_campaign=igg-gfm">GoFundMe</a>
  </div>
  <div class="quickLinksSection-col">
    <div class="quickLinksSection-header">About</div>
    <a class="quickLinksSection-link" href="/about/our-story">About Us</a>
    <a class="quickLinksSection-link" href="http://blog.indiegogo.com">Blog</a>
    <a class="quickLinksSection-link" href="/trust">Trust &amp; Safety</a>
    <a class="quickLinksSection-link" href="http://support.indiegogo.com/hc/en-us">Help &amp; Support</a>
    <a class="quickLinksSection-link" href="/contact/press">Press</a>
    <a class="quickLinksSection-link" href="/careers">Careers</a>
    <a class="quickLinksSection-link" href="/contact/questions">Contact</a>
  </div>
  <div class="quickLinksSection-col">
    <div class="quickLinksSection-header">Entrepreneurs</div>
    <a class="quickLinksSection-link" href="/how-it-works">How It Works</a>
    <a class="quickLinksSection-link" href="https://learn.indiegogo.com/indiegogo-vs-kickstarter/?utm_campaign=iggvsks&amp;utm_content=footer&amp;utm_medium=footer&amp;utm_source=igg">Indiegogo vs. Kickstarter</a>
    <a class="quickLinksSection-link" href="https://entrepreneur.indiegogo.com/education">Education Center</a>
    <a class="quickLinksSection-link" href="https://entrepreneur.indiegogo.com/directory">Experts Directory</a>
    <a class="quickLinksSection-link" href="https://learn.indiegogo.com/pricing-and-fees">Fees</a>
    <a class="quickLinksSection-link" href="https://learn.indiegogo.com/enterprise/">Enterprise</a>
  </div>
  <div class="quickLinksSection-col quickLinksSection-col-language">
    <div class="quickLinksSection-header">Language</div>
    <div class="dropdown quickLinksSection-dropdown"
         footer-locale-dropdown
         locale-options="{&quot;en&quot;:&quot;English&quot;,&quot;de&quot;:&quot;Deutsch&quot;,&quot;fr&quot;:&quot;Français&quot;,&quot;es&quot;:&quot;Español&quot;}">
    </div>
  </div>
</section>

      <div class="signUpBorder"></div>
      <section class="footerSignUpForm">
  <svg-icon icon="icon-email-newsletter"></svg-icon>
  <div class="footerSignUpForm-title">Find it first on Indiegogo</div>
  <div class="footerSignUpForm-subtitle">Discover new and clever products in the Indiegogo newsletter</div>
  <form class="signupForm" data-ajax="false" footer-newsletter-form="true" action="https://www.indiegogo.com/accounts/quick_signup" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="4f992sAeJ/MczEErC2CatA2pSViqFwTiDVcGFdBBFNPkyYykCGoQIR08SCL7oZaLJ09WqSCbdRp0/AtTeuKixg==" />
  <input type="hidden" name="timestamp" id="timestamp" value="1528335012" /><input type="hidden" name="spinner" id="spinner" value="4f881e4d96fc448350430a8e8beec12d" />
  <input type="text" name="5f1548e8a16f231476eb7833ae143603" id="5f1548e8a16f231476eb7833ae143603" placeholder="Your email address" class="i-text-field signupForm-input" /><div style="position: absolute; left: -2000px;"><input type="text" name="email" id="email" value="" tabindex="-1" autocomplete="off" /></div>
  <input type="hidden" name="94cf470cb8be62a490d10a757f776eed" id="94cf470cb8be62a490d10a757f776eed" value="footer" /><div style="position: absolute; left: -2000px;"><input type="hidden" name="source" id="source" value="" tabindex="-1" /></div>

    <input type="hidden" name="disclaimer_input" id="disclaimer_input" value="1" />

  <input type="submit" name="commit" value="Sign Me Up" class="i-cta-1 signupForm-submitButton" />
</form>
</section>

    </div>
    <div class="trustPolicyMedia">
  <section class="trustPolicyMedia-trustBBB">
    <div footer-trust-bbb
         footer-trust-bbb-image-url="https://g0.iggcdn.com/assets/site/footer/bbbImage-57b9932ef3880e46347fe91c1272a05ec53bce2f1e14cee7b7e7c97ed6b4894f.png">
    </div>
  </section>
  <section class="trustPolicyMedia-legalLinks">
    <div>
      <a href="https://www.indiegogo.com/about/terms">Terms of Use</a>
      <a href="https://www.indiegogo.com/about/privacy">Privacy policy</a>
      <a href="https://www.indiegogo.com/about/cookies">Cookie policy</a>
    </div>
  </section>
  <section class="trustPolicyMedia-mediaIcons">
    <div class="trustPolicyMedia-mediaIconsContainer">
      <a class="footerSocial-icon" target="_blank" href="https://www.facebook.com/Indiegogo">
              <svg class="" aria-label="Facebook Icon" role="img"><use xlink:href="#icon-icon-facebook" /></svg>

</a>      <a class="footerSocial-icon" target="_blank" href="https://twitter.com/indiegogo">
              <svg class="" aria-label="Twitter Icon" role="img"><use xlink:href="#icon-icon-twitter" /></svg>

</a>      <a class="footerSocial-icon" target="_blank" href="https://www.youtube.com/indiegogo">
              <svg class="" aria-label="YouTube Icon" role="img"><use xlink:href="#icon-icon-youtube" /></svg>

</a>      <a class="footerSocial-icon" target="_blank" href="http://instagram.com/indiegogo">
              <svg class="" aria-label="Instagram Icon" role="img"><use xlink:href="#icon-icon-instagram" /></svg>

</a>      <a class="footerSocial-icon" target="_blank" href="http://www.linkedin.com/company/indiegogo">
              <svg class="" aria-label="LinkedIn Icon" role="img"><use xlink:href="#icon-icon-linkedin-square" /></svg>

</a>    </div>
  </section>
  <section class="trustPolicyMedia-copyright">
    <div>
      © 2018 Indiegogo, Inc. All Rights Reserved
    </div>
  </section>
</div>

  </div>
</div>

            </div>
          </div>
    </div>
      
  <script type="text/javascript" charset="utf-8">
    CKEDITOR_BASEPATH = "https://g1.iggcdn.com/assets/ckeditor-v8/";
  </script>


      <script src="https://g1.iggcdn.com/assets/jquery/jquery.min-724d05db7d87a6180b7759d6ec7ac6056fe9d2e86875ac0e608a9c5d4e27c13d.js"></script>
      
      <script src="https://g2.iggcdn.com/assets/i18n_stack-dbcb4c7e9359ecdb256795b7e1216e23588190db7e35e7d8713689677bf77b0e.js"></script>
      <script src="https://g0.iggcdn.com/assets/i18n/en-9e9af5d90ddeeb725019dac37f803558fd9986778604ada3ad8cf0bc5a71742b.js"></script>
      <script src="https://g1.iggcdn.com/assets/boot-b842d4d16dd91877326907bbc7169a8d8fcb9f31fbe1fc95bee9deedadb8cf3c.js"></script>
      <script src="https://g2.iggcdn.com/assets/indiegogo-svg-d678dfe18027fe8788f6dc833344ef8d8f42d04e4e387c5ffdd24d00ff9ff9b9.js"></script>
        <script src="https://g0.iggcdn.com/assets/campaign-page-next-3ad3748a958412ace6ebc530c9f5282c25598d8867e8fd5a12b24a967b85f111.js"></script>
      
      

      

        <script type="text/javascript">
  I18n.defaultLocale = "en";
  I18n.locale = "en";

  if ($.cloudinary) {
    $.cloudinary.config({"api_key":"754759674861391",
      "cloud_name": "indiegogo-media-prod-cld",
      "secure": "true",
      "secure_distribution": "c1.iggcdn.com"
    });
  }
</script>


      <script type="text/javascript">
       
      </script>

    

        <script>
  fbq('init', '1662646860696499');
</script>

<noscript>
  <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1662646860696499&ev=PageView&noscript=1" />
</noscript>

    <script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 880286709;
  var google_conversion_label = "";
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
  /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/880286709/?value=0&amp;label=&amp;guid=ON&amp;script=0"/>
  </div>
</noscript>

  <script>
    fbq('track', 'ViewContent',
        {
          content_name: 'Klove Knob - Just talk and cook, guess no more!',
          content_category: 'Home',
          currency: 'USD',
          content_type: 'Product',
          content_ids: '[4215176, 4215166, 4215167, 4215170, 4211460, 4211462, 4211465]'
        });
  </script>

    <script>
     fbq('track', 'PageView');
    </script>

    <!-- monorail Google Analytics start: _google_analytics_universal -->

<script type="text/javascript">
  try {
    var _gaq = _gaq || [];
  } catch (err) {
    // do nothing
  }
</script>

  <script type='text/javascript'>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];
      a.defer=!0;
      a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  </script>

  <script>
    ga('create', 'UA-2250010-1', 'auto');
    ga('require', 'ec');
  </script>
  <script>ga('create', 'UA-2250010-18', 'auto', {'name': 'iOSApp'});</script>
  <script>ga('create', 'UA-2250010-19', 'auto', {'name': 'AndroidApp'});</script>


  <script>ga('set', 'dimension7', 'Home');</script>
  <script>ga('set', 'dimension9', 'Anonymous');</script>
  <script>ga('set', 'dimension13', 'a024ba016b8a1d653a71f0cae4a907070f96fbc7bfba1aea2404dff97fa46fd8');</script>
  <script>ga('set', 'dimension18', 'en');</script>
  <script>ga('set', 'dimension6', 'Default');</script>
  <script>ga('set', 'dimension8', 'Not Logged In');</script>

<!-- monorail Google Analytics end -->


    <script type="text/javascript">
  gon.data_layer["page_name"] = "Klove Knob - Just talk and cook, guess no more! | Indiegogo";
  window.utag_data = gon.data_layer;
  dataLayer = [gon.data_layer];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPSR7C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=!0;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPSR7C');</script>
<!-- End Google Tag Manager -->


    <!-- Smyte Client SDK -->
<script type="text/javascript">
    (function(s,m,y,t,e){s._smyte=s._smyte||[];t=m.createElement(y);t.async=1;t.src='//ping.smyte.com/p.js';e=m.getElementsByTagName(y)[0];e.parentNode.insertBefore(t,e);})(window,document,'script');
    _smyte.push(['_setClientKey', "654327455d853eba1a29c738be291cf2"]);
    _smyte.push(["_setSession", {"id":"a024ba016b8a1d653a71f0cae4a907070f96fbc7bfba1aea2404dff97fa46fd8","actor":{"id":null,"type":null}}]);
    _smyte.push(["_log"]);
</script>
<!-- End Smyte Client SDK -->


    <script>
 window.twttr = (function(d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0],
     t = window.twttr || {};
   if (d.getElementById(id)) return;
   js = d.createElement(s);
   js.id = id;

   js.defer = !0;

   js.src = "https://platform.twitter.com/widgets.js";
   fjs.parentNode.insertBefore(js, fjs);

   t._e = [];
   t.ready = function(f) {
     t._e.push(f);
   };

   return t;
 }(document, "script", "twitter-wjs"));
</script>

    

  <script type="text/javascript">
   /* <![CDATA[ */
   var google_conversion_id = 1008738018;
   var google_conversion_label = "pah0CP6GwQQQ4r2A4QM";
   var google_custom_params = window.google_tag_params;
   var google_remarketing_only = true;
   /* ]]> */
  </script>
  <div class="hidden">
    <!-- marking this defered seems to cause an error due to the document being
         'closed' by the time the script is executed... -->
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
  </div>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1008738018/?value=0&amp;label=pah0CP6GwQQQ4r2A4QM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>



    <script src="https://www.google.com/recaptcha/api.js?onload=vcRecaptchaApiLoaded&amp;render=explicit" defer="defer" async="async"></script>
  </body>
</html>
